Lampy zewnętrzne nad czwartymi drzwiami

Dyskusje o wagonach serii Konstal 105N i pochodnych.
Wiadomość
Autor
Awatar użytkownika
luki
Posty: 5407
Rejestracja: 11 lis 2006, 13:29
Lokalizacja: Katowice
Kontakt:

Lampy zewnętrzne nad czwartymi drzwiami

#101 Post autor: luki » 04 gru 2008, 20:37

Lampy zewnętrzne nad czwartymi drzwiami

Lista wagonów posiadających lampy nad ostatnimi (IV) drzwiami oraz czy działają lub nie.
Lampy są na zdecydowanej większości byłych i obecnych doczep.
Zdarzają się jednak takie wyjątki jak lampa w będzińskim prowadzącym wagonie 757.

TEMAT NIE JEST AKTUALIZOWANY!

Będzin
275 - działa
286 - działa
508 - działa
509 - działa
+518 - działa
521+ - działa
523 - działa
524 - jest, ale nie działa
527 - działa
+529 - działa
534 - działa
535 - działa
+540 - działa
552 - jest, ale nie działa
553+ - działa
566 - nie ma
575 - działa
617 - działa (pasek diodowy)
621 - działa
622 - działa
623+624 - obie działają
625 - działa (diodowa)
627 - działa
+630 - jest, ale nie działa
633+634 - obie działają
635 - działa (diodowa)
645 - działa
646 - działa
661 - działa (pasek diodowy)
665 - działa
667 - działa
700+694 - obie działają
701 - działa
728 - działa (pasek diodowy)
737 - działa
748 - działa
751 - działa (pasek diodowy)
752 - działa (pasek diodowy)
753 - działa
754 - działa
759 - działa
761 - działa
762 - działa
768 - działa (pasek diodowy)
790 - nie ma

Katowice
+251 - jest, ale nie wiadomo czy działa
+265 - jest, ale nie działa
+269 - działa
+271 - nie ma
282 - nie ma
+285 - działa
340 - jest, ale nie działa
+371 - działa
550 - jest, ale nie wiadomo czy działa (diodowa)
551 - działa (diodowa)
573 - jest, ale nie działa
+584 - działa (ale zapala się przy możliwości otwarcia drzwi - obserwacja z 22.11.2010)
598 - działa
+600 - działa
+603 - jest, ale nie działa
637+638 - obie działają
669 - działa
672 - działa
673 - działa
674 - działa
675+676 - obie działają
+679 - działa (ale zapala się już przy samej możliwości otwarcia drzwi)
12.05.2010)
687 - jest, ale nie działa
691+689 - obie działają
692+695 - obie działają
693 - działa
702+749 - obie działają
725 - działa
+730 - działa (ale zapala się już przy samej możliwości otwarcia drzwi)
+735 - działa
736 - działa
+745 - działa
746+ - jest, ale nie działa
767 - działa
771+772 - obie działają
782 - działa
783+ - jest, ale nie działa
+784 - działa

Bytom
+258 - nie ma
321 - działa
+344 - działa
+355 - działa
+493 - działa
+496 - działa (ale zapala się już przy samej możliwości otwarcia drzwi)
+612 - nie ma
620 - nie ma
647+648 - obie działają (pasek diodowy)
683+642 - obie działają
684 - działa (pasek diodowy)
703+704 - obie działają
705+706 - obie działają (pasek diodowy)
707+708 - obie działają
709+710 - obie działają
711+712 - obie działają
713+714 - obie działają (pasek diodowy)
715 - działa (pasek diodowy)
716 - nie ma
717+721 - obie działają (pasek diodowy)
719+720 - obie działają
722 - działa
732 - działa
743 - działa
755+756 - obie działają (pasek diodowy)
760 - działa
765 - jest, ale nie działa (od 03.12.2009)
766 - działa
774 - działa
775 - działa
776 - działa
778 - działa
779 - działa
786 - działa
791 - działa

Gliwice
254 - działa (diodowa)
255 - działa (diodowa)
+415 - działa
417 - działa (diodowa)
+419 - działa
425 - działa
+460 - nie ma
+503 - działa
506+ - działa
+557 - działa
+565 - jest, ale nie działa
614 - działa
+650 - działa
651 - działa (pasek diodowy)
652 - działa
653+654 - obie działają (pasek diodowy)
659 - działa
660 - działa
678 - jest, ale nie działa
681+682 - obie działają (pasek diodowy)
685+686 - obie działają (pasek diodowy)
726+757 - obie działają (pasek diodowy)
733 - działa
742 - działa
744 - działa
757+758 - obie działają (pasek diodowy)
785 - działa
788 - działa
oryginalna treść postu, ff pisze:Jak pewnie zauważyliście, że ostatnio zwracam uwagę na świecące cały czas bądź nieświecące w ogóle lampy nad ostatnimi drzwiami. Ostatnio nawet celowo korzystam z tych drzwi, aby te lampy specjalnie przetestować :D Będzie zatem kolejny mój temacik z listą, który będzie się na bieżąco uzupełniać. Chętnych do inwentaryzacji proszę o dopisywanie wagonów tylko w przypadku zauważenia braku lampy, a w przypadku jej obecności tylko po sprawdzeniu, że działała lub nie. To, że lampa jest na wagonie, ale nie wiadomo czy działa, mnie nie interesuje. Lampy są na zdecydowanej większości byłych i obecnych doczep. Zdarzają się jednak takie wyjątki jak lampa w będzińskim prowadzącym wagonie 757.
Ostatnio zmieniony 23 sty 2016, 19:19 przez luki, łącznie zmieniany 249 razy.
Legenda:
R - obsada z rozkładu
D - domyślam się, obsada typowana analogicznie
K - obsada z kamerki

ff
Posty: 5734
Rejestracja: 13 lis 2006, 18:33
Lokalizacja: ---

#102 Post autor: ff » 22 paź 2009, 17:54

rafalurbino18 pisze:Nie :-P Ma ją dalej ;)
A pamiętasz czy obudowa lampy jest czarna czy pomalowana na kremowo? Bo skoro jej nie zauważyłem, to powinna być kremowa. A jak czarna to w takim razie musiałem pomylić skład na 17 (wtedy kiedy pisałem, że na poc. 173 jest 417+418).

rafalurbino18
Posty: 6216
Rejestracja: 09 paź 2007, 13:56
Lokalizacja: Zabrze

#103 Post autor: rafalurbino18 » 22 paź 2009, 17:57

ff pisze:
rafalurbino18 pisze:Nie :-P Ma ją dalej ;)
A pamiętasz czy obudowa lampy jest czarna czy pomalowana na kremowo? Bo skoro jej nie zauważyłem, to powinna być kremowa. A jak czarna to w takim razie musiałem pomylić skład na 17 (wtedy kiedy pisałem, że na poc. 173 jest 417+418).
Nie :-P Jutro zapewne to dojrzymy i dopiszemy :mryellow:
Edycja 23.10: Jest czarna :-P
Edycja 23.10 [2x {20:50]: Co do tych lamp to w wagonie +382 jest lampa kremowa z czarnym paskiem pośrodku [ewentualnie z jakąś czarną naklejoną taśmą], więc może z tym pomyliłeś ff :mryellow: Jak się dzisiaj przyjrzałem z daleka w #744, gdzie również jest kremowa to się to zlało, więc można się pomylić :-)

ff
Posty: 5734
Rejestracja: 13 lis 2006, 18:33
Lokalizacja: ---

#104 Post autor: ff » 23 paź 2009, 20:57

rafalurbino18 pisze:Co do tych lamp to w wagonie +382 jest lampa kremowa z czarnym paskiem pośrodku [ewentualnie z jakąś czarną naklejoną taśmą], więc może z tym pomyliłeś ff :mryellow: Jak się dzisiaj przyjrzałem z daleka w #744, gdzie również jest kremowa to się to zlało, więc można się pomylić :-)
Trudno. Ale dzięki za sprawdzenie. Nie będę tego poprawiał w obsadach, bo już nie pamiętam kiedy to było. Ten pasek to jest właśnie taśma izolacyjna, żeby pewnie klosz nie odpadł. 744 też z tego co pamiętam tę taśmę ma. A co do pomyłki, to w +261 też jest kremowa obudowa, ale składy na poc. 173 widzę na przystanku pod Rynkiem, więc te lampy wtedy świecą, czyli je widzę dokładnie...

EDIT 27.10

W wagonie +573 lampa cały czas dziś świeci. Z poprzedniego sezonu ostał się zapis, że "jest, ale nie działa". Wykreślam go :)

DW
Posty: 8048
Rejestracja: 13 lis 2006, 19:56
Lokalizacja: Sosnowiec

#105 Post autor: DW » 27 paź 2009, 19:33

W #673 jest i działa ;)

ff
Posty: 5734
Rejestracja: 13 lis 2006, 18:33
Lokalizacja: ---

#106 Post autor: ff » 27 paź 2009, 19:36

Działa też w żelazku 733. Zapisy o działających w 765 i 786 dotyczą jeszcze klasycznych stopiątek (a nie żelazek). Zatem usuwam.

658 też przeszedł remont i nie dostał lampy wcale (wcześniej ją miał). Zatem też usuwam.

EDIT 28.10

Świeci lampa w żelazku 765.

rafalurbino18
Posty: 6216
Rejestracja: 09 paź 2007, 13:56
Lokalizacja: Zabrze

#107 Post autor: rafalurbino18 » 30 paź 2009, 20:15

W wagonie #477 nad 4 drzwiami jest lampa, która działa. Podobnie z +565, w którym kiedyś nie działała.

Awatar użytkownika
Boguś
Posty: 4741
Rejestracja: 17 lis 2006, 16:30
Lokalizacja: Katowice-Piotrowice

#108 Post autor: Boguś » 31 paź 2009, 17:05

W wagonach +704 i +771 lampka działa, ale zapala się przy mozliwości otwarcia drzwi. Info odpowiednio z 15 i 21 października.

Nie działa lampka w +540. Info z 26 października.

R_G
Posty: 2720
Rejestracja: 16 lut 2008, 14:00
Lokalizacja: Sosnowiec

#109 Post autor: R_G » 01 lis 2009, 20:36

Lampka jest w #666, działa podobnie jak w #667
:!: Pozdrawiam R1 :santa: :!:

ff
Posty: 5734
Rejestracja: 13 lis 2006, 18:33
Lokalizacja: ---

#110 Post autor: ff » 02 lis 2009, 20:18

Działa lampka w wagonie 785.

W dniu dzisiejszym lampka w wagonie +686 świeci cały czas.

rafalurbino18
Posty: 6216
Rejestracja: 09 paź 2007, 13:56
Lokalizacja: Zabrze

#111 Post autor: rafalurbino18 » 06 lis 2009, 06:24

Dziwne, że nie ma wpisanej lampki w +650. Raczej nie pojawiła się tam ostatnio, więc musiała nie być wpisana. Proszę o dopisanie, że działa ;)

ff
Posty: 5734
Rejestracja: 13 lis 2006, 18:33
Lokalizacja: ---

#112 Post autor: ff » 10 lis 2009, 19:14

Wagony +265 i +269 otrzymały lampki nad czwartymi drzwiami :DD: Działają.

rafalurbino18
Posty: 6216
Rejestracja: 09 paź 2007, 13:56
Lokalizacja: Zabrze

#113 Post autor: rafalurbino18 » 10 lis 2009, 19:52

W #503 dzisiaj lampka nie działała.

Awatar użytkownika
Boguś
Posty: 4741
Rejestracja: 17 lis 2006, 16:30
Lokalizacja: Katowice-Piotrowice

#114 Post autor: Boguś » 10 lis 2009, 20:44

Boguś 21 czerwca pisze:W wagonie +600 lampka nad czwartymi drzwiami działa, ale zapala się przy możliwości otwarcia drzwi. Co ciekawe, zauważyłem taką sytuację rano, przy wyłączonym oświetleniu wnętrza.
6 listopada lampka świeciła cały czas :!: .

Awatar użytkownika
Boguś
Posty: 4741
Rejestracja: 17 lis 2006, 16:30
Lokalizacja: Katowice-Piotrowice

#115 Post autor: Boguś » 12 lis 2009, 18:21

ff pisze:+712 - działa (obecnie świeci cały czas - 27.09)
Teraz już nie działa.

rafalurbino18
Posty: 6216
Rejestracja: 09 paź 2007, 13:56
Lokalizacja: Zabrze

#116 Post autor: rafalurbino18 » 14 lis 2009, 22:15

W żelazku #786 lampa jest i działa.

ff
Posty: 5734
Rejestracja: 13 lis 2006, 18:33
Lokalizacja: ---

#117 Post autor: ff » 15 lis 2009, 16:57

Wagon 716 nie posiada obecnie lampy. Posiadał ją jednak przed remontem w ZUR.

rafalurbino18
Posty: 6216
Rejestracja: 09 paź 2007, 13:56
Lokalizacja: Zabrze

#118 Post autor: rafalurbino18 » 17 lis 2009, 16:47

- W wagonie +402 jest lampa, która działa.
- W wagonie +650 lampa ta ostatnio działy cały czas :!:

Awatar użytkownika
Peter
Posty: 8468
Rejestracja: 12 lis 2006, 06:46
Lokalizacja: Katowice
Kontakt:

#119 Post autor: Peter » 17 lis 2009, 17:13

Dodałem wagon +402.
*SDIP (U.N.O.)

ff
Posty: 5734
Rejestracja: 13 lis 2006, 18:33
Lokalizacja: ---

#120 Post autor: ff » 17 lis 2009, 17:45

Jest i działa w żelazku 742. Dopisałem.

R_G
Posty: 2720
Rejestracja: 16 lut 2008, 14:00
Lokalizacja: Sosnowiec

#121 Post autor: R_G » 17 lis 2009, 21:27

W #446 lampka jest i świeci.
:!: Pozdrawiam R1 :santa: :!:

ff
Posty: 5734
Rejestracja: 13 lis 2006, 18:33
Lokalizacja: ---

#122 Post autor: ff » 18 lis 2009, 18:15

Wagon 687 ma po remoncie nową lampkę nad 4. drzwiami. Jest ona na środku, jest kwadratowa, a jej kremowa obudowa jest spłaszczona szpicem w kierunku przystanków.

Awatar użytkownika
Boguś
Posty: 4741
Rejestracja: 17 lis 2006, 16:30
Lokalizacja: Katowice-Piotrowice

#123 Post autor: Boguś » 18 lis 2009, 19:08

W #692 lampka nad ostatnimi drzwiami działa, ale zapala się przy możliwości otwarcia drzwi.

ff
Posty: 5734
Rejestracja: 13 lis 2006, 18:33
Lokalizacja: ---

#124 Post autor: ff » 19 lis 2009, 18:23

Obecnie nie świeci lampa w +642, więc zmieniam zapis. Możliwe, że jest to powiązanie też z oświetleniem tablic, które także od kilkunastu dni nie działa.

EDIT 23.11

Przy lampce wagonu +660 mamy zapis, że nie działa. Tymczasem dziś ona działa, ale niepoprawnie, gdyż świeci cały czas.

R_G
Posty: 2720
Rejestracja: 16 lut 2008, 14:00
Lokalizacja: Sosnowiec

#125 Post autor: R_G » 23 lis 2009, 21:25

Również w #633 działa tyle że prawidłowo.
:!: Pozdrawiam R1 :santa: :!:

Awatar użytkownika
Boguś
Posty: 4741
Rejestracja: 17 lis 2006, 16:30
Lokalizacja: Katowice-Piotrowice

#126 Post autor: Boguś » 25 lis 2009, 18:49

Działa lampka w #779. Dopisałem.
Działa lamka również w #776. Info z 23.11.
Działa lampka w #321. Info z 24.11.
Nie działa lampka w #722. Info z dzisiaj.
Ostatnio zmieniony 25 lis 2009, 19:30 przez Boguś, łącznie zmieniany 1 raz.

ff
Posty: 5734
Rejestracja: 13 lis 2006, 18:33
Lokalizacja: ---

#127 Post autor: ff » 25 lis 2009, 19:29

Boguś pisze:Nie działa lampka w #772. Info z dzisiaj.
Ten wagon nie ma lampki.

Awatar użytkownika
Boguś
Posty: 4741
Rejestracja: 17 lis 2006, 16:30
Lokalizacja: Katowice-Piotrowice

#128 Post autor: Boguś » 25 lis 2009, 19:31

ff pisze:
Boguś pisze:Nie działa lampka w #772. Info z dzisiaj.
Ten wagon nie ma lampki.
Chodziło mi o #722. Poprawiłem poprzedni post.

ff
Posty: 5734
Rejestracja: 13 lis 2006, 18:33
Lokalizacja: ---

#129 Post autor: ff » 27 lis 2009, 18:57

Lampa w wagonie 743 działa (mamy zapis, że nie działała).

Awatar użytkownika
KZKGaPowicz
Posty: 5835
Rejestracja: 08 mar 2008, 21:27
Lokalizacja: Ruda Śląska

#130 Post autor: KZKGaPowicz » 27 lis 2009, 19:37

Jak dobrze zauważyłem, to lampa zewnętrzna nad czwartymi drzwiami wagonu +392 dzisiaj nie działała. Proszę się jednak wstrzymać z dodaniem tej adnotacji do listy, gdyż postaram się to w najbliższym czasie sprawdzić.
[scroll]Tramwaj = czyste powietrze nad miastem i więcej przewiezionych pasażerów niż autobusem!!![/scroll]

Awatar użytkownika
Boguś
Posty: 4741
Rejestracja: 17 lis 2006, 16:30
Lokalizacja: Katowice-Piotrowice

#131 Post autor: Boguś » 27 lis 2009, 21:18

Lampka w doczepce +314 działa, ale zapala się przy możliwości otwarcia drzwi.

EDIT 30.11.
Działa lampka w +730, ale zapala się przy możliwości otwarcia drzwi.

ff
Posty: 5734
Rejestracja: 13 lis 2006, 18:33
Lokalizacja: ---

#132 Post autor: ff » 30 lis 2009, 19:48

Działa lampka w żelazku 732.

Lampka w +650 nadal cały czas świeci.

DW
Posty: 8048
Rejestracja: 13 lis 2006, 19:56
Lokalizacja: Sosnowiec

#133 Post autor: DW » 01 gru 2009, 17:32

Zauważyłem, że na liście nie ma krakusa +280, który lampy nie posiada. Wpisałem.

ff
Posty: 5734
Rejestracja: 13 lis 2006, 18:33
Lokalizacja: ---

#134 Post autor: ff » 01 gru 2009, 18:16

Na liście mamy zapis, że w +478 nie działa, ale dziś widziałem, że już działa.

Nie działa lampka w +402 (dotąd działała). Lampka ta się delikatnie zaświeca w momencie otwierania i zamykania drzwi, ale kiedy są otwarte to nie świeci.

EDIT 03.12

W wagonie +660 lampka nadal świeci cały czas.

W wagonie 765 dziś nie świeciła.

rafalurbino18
Posty: 6216
Rejestracja: 09 paź 2007, 13:56
Lokalizacja: Zabrze

#135 Post autor: rafalurbino18 » 03 gru 2009, 20:02

ff pisze:Nie działa lampka w +402 (dotąd działała). Lampka ta się delikatnie zaświeca w momencie otwierania i zamykania drzwi, ale kiedy są otwarte to nie świeci.
To tak samo jest z wagonem +650. Tylko tam, gdy drzwi są otwarte to ona nie świeci. Przy otwieraniu/zamykaniu lampa się włącza i odrazu gasi. Jak już drzwi są dokładnie zamknięte to albo się znów zapala, ale świeci cały czas, albo też nie.

Awatar użytkownika
Boguś
Posty: 4741
Rejestracja: 17 lis 2006, 16:30
Lokalizacja: Katowice-Piotrowice

#136 Post autor: Boguś » 04 gru 2009, 21:31

Działa lampka w #766 - info z 2.12.
Nie działa lampka w pierwszym wagonie składu #783+784 - info z 3.12.
Działa lampka w #775 - info z 4.12.

EDIT 8.12
Obecnie lampka w +265 świeci cały czas.

DW
Posty: 8048
Rejestracja: 13 lis 2006, 19:56
Lokalizacja: Sosnowiec

#137 Post autor: DW » 09 gru 2009, 06:48

W #529 jest, ale nie działa.

DOPISANE (11.12, 20:15):
W #448 jest i działa.
Ostatnio zmieniony 11 gru 2009, 20:14 przez DW, łącznie zmieniany 2 razy.

rafalurbino18
Posty: 6216
Rejestracja: 09 paź 2007, 13:56
Lokalizacja: Zabrze

#138 Post autor: rafalurbino18 » 10 gru 2009, 06:52

W wagonie +345 lampa zaświeca się już przy samej możliwości otwarcia drzwi.

ff
Posty: 5734
Rejestracja: 13 lis 2006, 18:33
Lokalizacja: ---

#139 Post autor: ff » 10 gru 2009, 08:38

A w 408 już działa.

EDIT 11.12

Dziś świecą cały czas lampki w wagonach +265 (czyli sytuacja się utrzymuje kolejny dzień) oraz w 692.

Awatar użytkownika
KZKGaPowicz
Posty: 5835
Rejestracja: 08 mar 2008, 21:27
Lokalizacja: Ruda Śląska

#140 Post autor: KZKGaPowicz » 14 gru 2009, 07:58

14.12.2009: Cały czas świeci zewnętrzna lampa nad czwartymi drzwiami wagonu #408.
[scroll]Tramwaj = czyste powietrze nad miastem i więcej przewiezionych pasażerów niż autobusem!!![/scroll]

ff
Posty: 5734
Rejestracja: 13 lis 2006, 18:33
Lokalizacja: ---

#141 Post autor: ff » 14 gru 2009, 19:24

Dziś cały czas świeci lampka w wagonie +314.

Awatar użytkownika
Boguś
Posty: 4741
Rejestracja: 17 lis 2006, 16:30
Lokalizacja: Katowice-Piotrowice

#142 Post autor: Boguś » 14 gru 2009, 19:42

Dzisiaj nie działa lampka w +638.

EDIT 16.12
Nie działa lampka w #501.

Krakusy #277 i #281 nie mają lampek nad 4 drzwiami.

Awatar użytkownika
KZKGaPowicz
Posty: 5835
Rejestracja: 08 mar 2008, 21:27
Lokalizacja: Ruda Śląska

#143 Post autor: KZKGaPowicz » 17 gru 2009, 17:32

Stan na dzień 17.12.2009: Lampa zewnętrzna nad czwartymi drzwiami w wagonie #408 nie świeci już cały czas. Później jeszcze sprawdzę czy ta lampa w ogóle działa. Mogła ona przestać świecić cały czas już wczoraj.
Edycja, dnia 18.12.2009:
Stan na dzień 18.12.2009: Nie działają lampy zewnętrzne nad czwartymi drzwiami wagonów: #608, #742* i #788*.

* - zaobserwowałem w jasny dzień.
[scroll]Tramwaj = czyste powietrze nad miastem i więcej przewiezionych pasażerów niż autobusem!!![/scroll]

rafalurbino18
Posty: 6216
Rejestracja: 09 paź 2007, 13:56
Lokalizacja: Zabrze

#144 Post autor: rafalurbino18 » 18 gru 2009, 14:17

KZKGaPowicz pisze:Stan na dzień 18.12.2009: Nie działają lampy zewnętrzne nad czwartymi drzwiami wagonów: #608, #742* i #788*.

* - zaobserwowałem w jasny dzień.
Nie wypisuj tych lamp, które nie świeciły podczas dnia, bo to nie ma sensu. Strzelam, że ok. 80% wagonów ich włączonych nie ma za dnia.

Awatar użytkownika
KZKGaPowicz
Posty: 5835
Rejestracja: 08 mar 2008, 21:27
Lokalizacja: Ruda Śląska

#145 Post autor: KZKGaPowicz » 18 gru 2009, 15:08

rafalurbino18 pisze:
KZKGaPowicz pisze:Stan na dzień 18.12.2009: Nie działają lampy zewnętrzne nad czwartymi drzwiami wagonów: #608, #742* i #788*.

* - zaobserwowałem w jasny dzień.
Nie wypisuj tych lamp, które nie świeciły podczas dnia, bo to nie ma sensu. Strzelam, że ok. 80% wagonów ich włączonych nie ma za dnia.
Zmyliło mnie to, że na przykład lampa zewnętrzna nad czwartymi drzwiami wagonu #614 działała. Dodałem oznaczenie przy odpowiednich wagonach, aby nie wprowadzać w błąd, gdyż właśnie pomyślałem, że w jasny dzień mogą one nie być włączone.
[scroll]Tramwaj = czyste powietrze nad miastem i więcej przewiezionych pasażerów niż autobusem!!![/scroll]

ff
Posty: 5734
Rejestracja: 13 lis 2006, 18:33
Lokalizacja: ---

#146 Post autor: ff » 20 gru 2009, 21:11

Wraz z naprawą tablic w składzie 683+642 naprawiono także lampkę nad drzwiami w +642, więc obecnie już działa.

rafalurbino18
Posty: 6216
Rejestracja: 09 paź 2007, 13:56
Lokalizacja: Zabrze

#147 Post autor: rafalurbino18 » 22 gru 2009, 18:18

W wagonie +371 lampa dzisiaj działała.

DW
Posty: 8048
Rejestracja: 13 lis 2006, 19:56
Lokalizacja: Sosnowiec

#148 Post autor: DW » 06 sty 2010, 21:10

W #567 lampka działa (zatem zmieniam wpis, w którym wcześniej było, że nie działa).

Zauważyłem też, że jakiś czas temu (parę miesięcy?) lampkę otrzymał wagon #552, który wcześniej jej nie posiadał. Działanie nie zostało jeszcze sprawdzone, więc na razie nie wpisuję.

rafalurbino18
Posty: 6216
Rejestracja: 09 paź 2007, 13:56
Lokalizacja: Zabrze

#149 Post autor: rafalurbino18 » 07 sty 2010, 06:29

Ostatnio widziałem, że w wagonie +402 lampka działała normalnie, podczas otwartych drzwi.

EDIT 19.38

Proszę ponownie o wykreślenie informacji przy wagonie +402 z jednoczesnym dodaniem informacji, że działa normalnie.
Ponadto przy wagonie +650 również proszę o pozostawienie informacji, że działa ta lampa normalnie. Otóż jak zauważyłem od kilku dni nie ma już momentów, aby działała cały czas podczas jazdy :)

Awatar użytkownika
Boguś
Posty: 4741
Rejestracja: 17 lis 2006, 16:30
Lokalizacja: Katowice-Piotrowice

#150 Post autor: Boguś » 10 sty 2010, 18:30

Nie działa lampka w +265 - info z 4.01.
Działa lampka w +600 - info z 5.01.

rafalurbino18
Posty: 6216
Rejestracja: 09 paź 2007, 13:56
Lokalizacja: Zabrze

#151 Post autor: rafalurbino18 » 13 sty 2010, 07:08

Wczoraj w wagonie #503 lampka ta działała bez zarzutów. Proszę o dopisanie tego do listy.

ODPOWIEDZ

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość